WA801ND Problemi Connessione

Rispondi
alef81@libero.it
Messaggi: 2
Iscritto il: 06/02/2012, 10:03

WA801ND Problemi Connessione

Messaggio da alef81@libero.it » 06/02/2012, 10:40

Ciao a tutti
Sono nuovo del forum e vorrei porvi il mio problema.
Ho installato un Router TL-MR 3220 per connettermi ad internet tramite chiavetta 3G e portare ciò in WIFI disponibile su tutto l'appartamento.
Visto che la copertura WIFI non era sufficiente per tutta la casa, ho pensato di acquistare un AP WA801ND e collegarlo alla presa LAN del Router e posizionarlo in un'altra zona.
Il problema nasce qui:
Non so per quale motivo finche il PC rimane connesso al Router funziona tutto benissimo.
Al momento che mi sposto e si collega al WIFI dell' AP non riesco più a fare nulla: Non si collega ne ad internet, ne alle pagine di configurazione del Router, ne a quelle dell'AP; Il segnale è al massimo.
Premetto che il cavo funziona perche collegato direttamente al PC va.
L'AP è alimentato tramite il POE.
Parametri dell'AP
IP Fisso
Gateway: del Router 192.168.1.1
Protezione OK perce l'accesso alla rete lo fa correttamente.

Grazie

nebbia88
Supporter
Messaggi: 3698
Iscritto il: 26/11/2010, 17:15

RE: WA801ND Problemi Connessione

Messaggio da nebbia88 » 06/02/2012, 11:15

il dhcp dell'AP l'hai lasciato disabilitato?

alef81@libero.it
Messaggi: 2
Iscritto il: 06/02/2012, 10:03

RE: WA801ND Problemi Connessione

Messaggio da alef81@libero.it » 06/02/2012, 11:32

nebbia88 ha scritto: il dhcp dell'AP l'hai lasciato disabilitato?
Ciao
Grazie per la risposta
Si è disabilitato.

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti