cpe510 non entro nel suo sistema operativo per configurarla

Access Point, Adattatori USB / PCI Wireless ed Antenne
Rispondi
amartya
Messaggi: 1
Iscritto il: 10/12/2017, 6:01

cpe510 non entro nel suo sistema operativo per configurarla

Messaggio da amartya » 10/12/2017, 6:19

Salve a tutti, sono nuovo del fol

ho appena ricevuto la mia cpe510 è decidendo di configurarla come access point decido di entrare nel suo sistema operativo purtroppo nonostante molti tentativi non c'è stato nulla da fare. Ho connesso tutti i cavi: ho collegato l antenna con poe e dal poe alla lan, ho inserito l ip statico sul mio pc come da manuale e quindi ho cercato di aprire la pagina web al 192.168.0.254 e niente, non apre. Ho visto che delle luci della ethernet si accende solo la verde, mentre l arancione rimane spenta. L antenna rileva la lan, ho fatto un ping al 192.168.0.254 e mi da risposta stabile però non mi apre la pagina di configurazione il browser (crhome) proprio non la rileva, lo stesso dicasi del router che non rileva tale dispositivo connesso tramite ethernet. Essendomene arrivate due ho cambiato antenna e poe ma mi da lo stesso problema. Non capisco dove sia l errore e sto impazzendo. Avete suggerimenti?

Grazie in anticipo

Amartya



Avatar utente
Loop
Messaggi: 1029
Iscritto il: 27/09/2011, 22:38
Ha ringraziato: 3 volte
E’ stato ringraziato: 30 volte

Re: cpe510 non entro nel suo sistema operativo per configurarla

Messaggio da Loop » 15/12/2017, 14:32

Ciao, che cavo ethernet stai usando per alimentare l'antenna?

piponlin
Messaggi: 8
Iscritto il: 18/12/2017, 11:49
E’ stato ringraziato: 1 volta

Re: cpe510 non entro nel suo sistema operativo per configurarla

Messaggio da piponlin » 30/05/2018, 17:27

ciao,
la cosa che rimane in comune, che non hai cambiato è il browser.
prova con mozzilla firefox

Rispondi