PROBLEMA TL-WA7510N

Switch, Adattatori e Splitter PoE
Rispondi
Ciccio
Messaggi: 3
Iscritto il: 13/02/2012, 15:42

PROBLEMA TL-WA7510N

Messaggio da Ciccio » 14/03/2013, 10:24

Salve a tutti , possiedo degli apparati TL-WA7510N che utilizzo come ponti radio in uno di questi ho problemi credo con l'alimentazione in quanto il cavo dal poe in dotazione è parecchio lungo causandomi cadute di tensione e il blocco totale dell'apparato (aggiornamento firmware esegiuto con l'ultima versione), qualcuno saprebbe dirmi quale poe alternativo posso utilizzare che funzioni bene anche a lunghe distanze ???? grazie a tutti

Virgilio
Messaggi: 15
Iscritto il: 05/08/2013, 17:35

Re: PROBLEMA TL-WA7510N

Messaggio da Virgilio » 07/08/2013, 14:02

La resistenza varia al variare del materiale (solitamente rame), della sezione del conduttore (se aumenta la sezione diminuisce la resistenza), e della lunghezza del conduttore (se aumenta la lunghezza aumenta la resistenza).

In parole spicciole, se utilizzo un P0E da 15V, un cavo lungo 1m e con un voltmetro misuro la tensione ai morsetti leggerò una tensione pari a 14,91V, se adesso metto un cavo lungo 50m (a parità di sezione e materiale ovviamente) leggerò una tensione pari a 10,50V (calcolo approssimativo per afferrare il concetto). Bene a questo punto è facile capire che l'apparecchio non accenda più in quanto la tensione di alimentazione è scesa sotto il valore minimo dei 12V richiesto, è quindi facile capire a cosa serve aumentare la tensione del PoE a monte del circuito ---> posso aumentare la lunghezza del cavo da installare senza preoccuparmi troppo della caduta di tensione.

Ricapitolando, per qualsiasi apparecchio, ho sempre un limite superiore e un limite inferiore da non oltrepassare, pena:

il non funzionamento, nel caso abbassamento di tensione sotto il limite inferiore

la rottura immediata, nel caso di superamento del limite superiore

Fammi sapere se sono stato di aiuto!!!
Ciao

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti