problema generale modem

Rispondi
ludobat
Messaggi: 2
Iscritto il: 01/05/2012, 22:22

problema generale modem

Messaggio da ludobat » 01/05/2012, 22:29

ciao ragazzi ho un problema con un modem TD-W8951ND, all'inizio tutto bene fino a ieri che non mi andava più il wifi, all'ora leggo un po' in giro e dicono che bisognava fare l'upgrade del firmware o hardware quello che è, vado sul sito, lo scarico, e lo installo.
la guida diceva che bisognava resettare il tutto, allora lo feci ma subito dopo non andava più internet neanche se lo attaccavo con il cavo, secondo me è un errore dei settaggi mi potete aiutare??
se servisse sono infostrada.
grazie in anticipo

ludobat
Messaggi: 2
Iscritto il: 01/05/2012, 22:22

RE: problema generale modem

Messaggio da ludobat » 02/05/2012, 17:38

perfavore

Avatar utente
Loop
Messaggi: 999
Iscritto il: 27/09/2011, 22:38
Ha ringraziato: 2 volte
E’ stato ringraziato: 25 volte

RE: problema generale modem

Messaggio da Loop » 02/05/2012, 22:17

Posta un immagine delle impostazioni ADSL, hai impostato il VPI a 8 e il VCI a 35?

inuvola
Messaggi: 1
Iscritto il: 11/05/2012, 9:44

RE: problema generale modem

Messaggio da inuvola » 11/05/2012, 9:46

ludobat ha scritto: ciao ragazzi ho un problema con un modem TD-W8951ND, all'inizio tutto bene fino a ieri che non mi andava più il wifi, all'ora leggo un po' in giro e dicono che bisognava fare l'upgrade del firmware o hardware quello che è, vado sul sito, lo scarico, e lo installo.
la guida diceva che bisognava resettare il tutto, allora lo feci ma subito dopo non andava più internet neanche se lo attaccavo con il cavo, secondo me è un errore dei settaggi mi potete aiutare??
se servisse sono infostrada.
grazie in anticipo
ho lo stesso problema. anch'io infostrada. mi sono attaccato alla hot-line del centro assistenza ma nulla, non riesco a parlare con un operatore

axilot
Messaggi: 18
Iscritto il: 02/11/2011, 14:10

RE: problema generale modem

Messaggio da axilot » 11/05/2012, 13:34

I parametri dovrebbero essere

PPPoE
LLC
VPI 8
VCI 35

user:benvenuto
pass: ospite

le credenziali sono per il primo collegamento se sono state cambiate dovreste esserne a conoscenza.

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti