AIUTO router TD-W8901G non si collega più...

futujeju
Messaggi: 5
Iscritto il: 20/03/2012, 6:37
Contatta:

AIUTO router TD-W8901G non si collega più...

Messaggioda futujeju » 20/03/2012, 15:22

Ciao a tutti, sono Alessandro da Torino, lo scorso luglio ho acquistato ed istallato il router TD-W8901G, usato in modalità wireless senza nessun problema fino a ieri. Avendo perso la password per il wifi ho deciso di resettarlo... ora non si collega più ad internet... ho come gestore TISCALI ed il router che mi avevano fornito loro funziona e si collega.
La spia ADSL rimane accesa, l'ho collegato col cavo ethernet e la relativa spia è accesa e lampeggia la spia WLAN, la spia INTERNET è speta.
Ho resettato nuovamente, ora provo a rifare l'installazione col cd... all'ultimo passaggio CONFERMA DEI SETTAGGI dice:
V 1- configurazione router avvenuta con successo
X 2- verifica impostazioni router fallite!
ed in un'altra finestrella appare: si prega di controllare il tipo ed i parametri della connessione WAN. Si prega di controllare la connessione e riprovare.
Ma la spia ADSL è accesa, quindi il modem è allineato... che cavolo ha??
Grazie a chiunque risponda!



nebbia88
Supporter
Messaggi: 3698
Iscritto il: 26/11/2010, 17:15
Contatta:

RE: AIUTO router TD-W8901G non si collega più...

Messaggioda nebbia88 » 20/03/2012, 16:45

che impostazioni hai messo? (censura nome utente e password..)

futujeju
Messaggi: 5
Iscritto il: 20/03/2012, 6:37
Contatta:

RE: AIUTO router TD-W8901G non si collega più...

Messaggioda futujeju » 20/03/2012, 16:57

non mi sembra... l'altra volta quando l'ho installato è andato tutto liscio ed in men che non si dica funzionava...

futujeju
Messaggi: 5
Iscritto il: 20/03/2012, 6:37
Contatta:

RE: AIUTO router TD-W8901G non si collega più...

Messaggioda futujeju » 02/04/2012, 20:24

Fase: installazione di un dispositivo ADSL
Controllo positivo, il dispositivo ADSL è stato ben collegato
1- network adapter abilitato OK
2- controllo network status compleatato! OK
Fase: configurazione ISP
Nazione: other
ISP: other
Tipo di connessione: PPPoE
VPI (0-255): 8
VCI (32-65535): 35
Encapsulation mode: PPPoE LLC
Fase: settaggio del tuo account PPPoe
Nome utente: XXXXXXXXXXX
Password: XXXXXXXXX
Service Name?
Usare IP statico?
Dial su richiesta?
Creare un nome per la tua rete wireless SSID: XXXXXXXXX
Proteggere la rete wireless
Most securiti (WPA2-PSK): password: xxxxxxxxxxx
....
Configurazione non riuscita
1- Configurazione router avvenuta con successo OK
2 - Verifica impostazioni router fallite!
Si prega di controllare il tipo ed i parametri della connessione WAN.
Si prega di controllare la connessione e riprovare.

nebbia88
Supporter
Messaggi: 3698
Iscritto il: 26/11/2010, 17:15
Contatta:

RE: AIUTO router TD-W8901G non si collega più...

Messaggioda nebbia88 » 02/04/2012, 20:56

pensavo che tiscali usasse PPPoA VC-Mux -.-

futujeju
Messaggi: 5
Iscritto il: 20/03/2012, 6:37
Contatta:

RE: AIUTO router TD-W8901G non si collega più...

Messaggioda futujeju » 02/04/2012, 21:07

Bhò... forse sto sbagliando io qualcosa... eppure la prima volta che l'ho collegato era andato tutto così l iscio... in pochissimi minuti pronto collegato ed opeativo... sto diventando matto...

futujeju
Messaggi: 5
Iscritto il: 20/03/2012, 6:37
Contatta:

RE: AIUTO router TD-W8901G non si collega più...

Messaggioda futujeju » 03/04/2012, 20:36

Ho messo l'impostazione PPPoA VC-Mux e funziona!! Grazie Mille NEBBIA88!! :-))))
Un mega applauso!!! :-)))

nebbia88
Supporter
Messaggi: 3698
Iscritto il: 26/11/2010, 17:15
Contatta:

RE: AIUTO router TD-W8901G non si collega più...

Messaggioda nebbia88 » 04/04/2012, 10:21

-.- ^^


Torna a “TP-LINK”

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti