Access point salta

Nikasmac
Messaggi: 3
Iscritto il: 08/02/2012, 14:12
Contatta:

Access point salta

Messaggioda Nikasmac » 08/02/2012, 14:18

Ciao a tutti,

Ho comprato un access point TP-Link TL-WA701ND.
E sto avendo svariati problemi, nel senso che la connessione wi-fi continua a saltare
Soprattutto su iPhone e iPad. Mi sembra di aver fatto il settaggio correttamente.

Ho una connessione 5MB a onde radio (con parabolina) che con un cavo ethernet entra nell access point, che quindi crea il wi-fi. Ho chiamato il mio ISP, e hanno detto che è un problema di access point, solamente non so cosa fare.

Qualcuno potrebbe aiutarmi?

Grazie mille



nebbia88
Supporter
Messaggi: 3698
Iscritto il: 26/11/2010, 17:15
Contatta:

RE: Access point salta

Messaggioda nebbia88 » 08/02/2012, 15:39

prova vari canali wifi da wireless settings, magari metti anche Mode: 11g only..

Nikasmac
Messaggi: 3
Iscritto il: 08/02/2012, 14:12
Contatta:

RE: Access point salta

Messaggioda Nikasmac » 08/02/2012, 15:59

Intendi nel settaggio dell access point?

nebbia88
Supporter
Messaggi: 3698
Iscritto il: 26/11/2010, 17:15
Contatta:

RE: Access point salta

Messaggioda nebbia88 » 08/02/2012, 16:09

sì da http://192.168.1.254 , pensavo ci fossi già acceduto visto che dicevi di "aver fatto il settaggio" ;)

Nikasmac
Messaggi: 3
Iscritto il: 08/02/2012, 14:12
Contatta:

RE: Access point salta

Messaggioda Nikasmac » 08/02/2012, 16:31

Si si, ci provo allora, thanks


Torna a “TP-LINK”

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti