TL-WN781ND e poco segnale

dave87
Messaggi: 10
Iscritto il: 16/01/2012, 18:12
Contatta:

RE: TL-WN781ND e poco segnale

Messaggioda dave87 » 21/01/2012, 13:52

Statistiche Ping per 192.168.1.1:
Pacchetti: Trasmessi = 30, Ricevuti = 30,
Persi = 0 (0% persi),
Tempo approssimativo percorsi andata/ritorno in millisecondi:
Minimo = 0ms, Massimo = 2ms, Medio = 0ms

non so cosa voglia dire tutta questa roba, tuttavia a naso mi sembra un buon risultato...



nebbia88
Supporter
Messaggi: 3698
Iscritto il: 26/11/2010, 17:15
Contatta:

RE: TL-WN781ND e poco segnale

Messaggioda nebbia88 » 21/01/2012, 15:10

mi sembra troppo buono per essere vero -.-

non ho mai visto una wifi che avesse meno di 2-3ms di media...

resta uguale anche durante uno o più download contemporanei?

dave87
Messaggi: 10
Iscritto il: 16/01/2012, 18:12
Contatta:

RE: TL-WN781ND e poco segnale

Messaggioda dave87 » 21/01/2012, 16:09

Queste sono le statistiche durante il gioco on line. (io giocavo a world of warcarft non sò se dipende dal gico)

Statistiche Ping per 192.168.1.1:
Pacchetti: Trasmessi = 30, Ricevuti = 30,
Persi = 0 (0% persi),
Tempo approssimativo percorsi andata/ritorno in millisecondi:
Minimo = 0ms, Massimo = 152ms, Medio = 5ms

--------------------------------------------------------------------------------

Statistiche Ping per 192.168.1.1:
Pacchetti: Trasmessi = 30, Ricevuti = 30,
Persi = 0 (0% persi),
Tempo approssimativo percorsi andata/ritorno in millisecondi:
Minimo = 0ms, Massimo = 115ms, Medio = 5ms

dave87
Messaggi: 10
Iscritto il: 16/01/2012, 18:12
Contatta:

RE: TL-WN781ND e poco segnale

Messaggioda dave87 » 21/01/2012, 16:27

In download invece

Statistiche Ping per 192.168.1.1:
Pacchetti: Trasmessi = 30, Ricevuti = 30,
Persi = 0 (0% persi),
Tempo approssimativo percorsi andata/ritorno in millisecondi:
Minimo = 0ms, Massimo = 16ms, Medio = 4ms

-------------------------------------------------------------------------------------

Microsoft Windows [Versione 6.1.7600]
Copyright (c) 2009 Microsoft Corporation. Tutti i diritti riservati.

C:\Users\------------>ping 192.168.1.1 -n 30

Esecuzione di Ping 192.168.1.1 con 32 byte di dati:
Risposta da 192.168.1.1: byte=32 durata=14ms TTL=64
Risposta da 192.168.1.1: byte=32 durata=1ms TTL=64
Risposta da 192.168.1.1: byte=32 durata=1ms TTL=64
Risposta da 192.168.1.1: byte=32 durata=2ms TTL=64
Risposta da 192.168.1.1: byte=32 durata<1ms TTL=64
Risposta da 192.168.1.1: byte=32 durata=3ms TTL=64
Risposta da 192.168.1.1: byte=32 durata=2ms TTL=64
Risposta da 192.168.1.1: byte=32 durata=8ms TTL=64
Risposta da 192.168.1.1: byte=32 durata=1ms TTL=64
Risposta da 192.168.1.1: byte=32 durata=1ms TTL=64
Risposta da 192.168.1.1: byte=32 durata=1ms TTL=64
Risposta da 192.168.1.1: byte=32 durata=1ms TTL=64
Risposta da 192.168.1.1: byte=32 durata=1ms TTL=64
Risposta da 192.168.1.1: byte=32 durata=2ms TTL=64
Risposta da 192.168.1.1: byte=32 durata=5ms TTL=64
Risposta da 192.168.1.1: byte=32 durata=10ms TTL=64
Risposta da 192.168.1.1: byte=32 durata=9ms TTL=64
Risposta da 192.168.1.1: byte=32 durata=1ms TTL=64
Risposta da 192.168.1.1: byte=32 durata=1ms TTL=64
Risposta da 192.168.1.1: byte=32 durata=1ms TTL=64
Risposta da 192.168.1.1: byte=32 durata=1ms TTL=64
Risposta da 192.168.1.1: byte=32 durata=1ms TTL=64
Risposta da 192.168.1.1: byte=32 durata=1ms TTL=64
Risposta da 192.168.1.1: byte=32 durata=1ms TTL=64
Risposta da 192.168.1.1: byte=32 durata=3ms TTL=64
Risposta da 192.168.1.1: byte=32 durata=3ms TTL=64
Risposta da 192.168.1.1: byte=32 durata=1ms TTL=64
Risposta da 192.168.1.1: byte=32 durata=1ms TTL=64
Risposta da 192.168.1.1: byte=32 durata<1ms TTL=64
Risposta da 192.168.1.1: byte=32 durata=2ms TTL=64

Statistiche Ping per 192.168.1.1:
Pacchetti: Trasmessi = 30, Ricevuti = 30,
Persi = 0 (0% persi),
Tempo approssimativo percorsi andata/ritorno in millisecondi:
Minimo = 0ms, Massimo = 14ms, Medio = 2ms

nebbia88
Supporter
Messaggi: 3698
Iscritto il: 26/11/2010, 17:15
Contatta:

RE: TL-WN781ND e poco segnale

Messaggioda nebbia88 » 21/01/2012, 17:13

vabeh sono perfetti, se il wifi fosse saturo avresti un forte innalzamento della latenza, quindi mi pare molto strano che noti differenze di velocità nell'utilizzo della sola linea ADSL.

dave87
Messaggi: 10
Iscritto il: 16/01/2012, 18:12
Contatta:

RE: TL-WN781ND e poco segnale

Messaggioda dave87 » 22/01/2012, 18:34

adesso stò scaricando un paio di file, provo anche domani, ma ricordo che quando avevo la connessione lan andavo a 800-900 kbps, ora raggiungo a malapena i 200 kbps, sapresti darmi una spiegazione? questo enorme rallentamento non può dipendere dalla qualità del segnale del wifi non eccelsa??

nebbia88
Supporter
Messaggi: 3698
Iscritto il: 26/11/2010, 17:15
Contatta:

RE: TL-WN781ND e poco segnale

Messaggioda nebbia88 » 22/01/2012, 23:58

dunque, hai detto di avere anche un netbook, con quello la velocità è normale?


Torna a “TP-LINK”

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti