client con wr743nd

darklook
Messaggi: 11
Iscritto il: 10/06/2011, 10:07
Contatta:

client con wr743nd

Messaggioda darklook » 29/06/2011, 22:28

non riesco a risolvere un problema con questo router.
lo voglio utilizzare come client collegato ad una antenna gregoriana sempre tplink. ho puntato l'antenna ho provato tutti i canali e scelto il migliore e quando scelgo la rete il segnale mi da sui 30db
quando faccio il refresh sulle reti per vedere se il segnale è costante sembra di si ma delle volte mi capita che sparisce la rete insieme a molte altre che prendo... come mai?

una cosa strana che ho notato e che se imosto la rete sul canale 1 dove ci sono solo io non funziona, non me la rileva proprio...
sto iniziando a pensare che sia un problema di interferenze... antenne paraboliche satellitari e motori di condizionatori posso creare di questi fastidi?

potrei schermare l'antenna in modo da proteggerla dalle frequenze che viaggiano lateralmente o che l'attrafersano da dietro? se si come?
grazie dell'aiuto



nebbia88
Supporter
Messaggi: 3698
Iscritto il: 26/11/2010, 17:15
Contatta:

RE: client con wr743nd

Messaggioda nebbia88 » 29/06/2011, 23:29

dubito.. l'unica è di provare vari canali, ci sono generatori di interferenze come cordless o video sender wifi che non li rilevi con la ricerca.
è strano che ti sparisca se hai un segnale così buono...

Ma ha mai funzionato per un po' oppure tenta di collegarsi ma poi perde il segnale?[hr]
comunque è possibile che quando fai il search per trovare le reti le trovi "ad intermittenza", puo' dipende dal beacon interval impostato dagli altri ap.
Se lui fa la scansione dei canali troppo velocemente non gli arrivano ;)


Torna a “TP-LINK”

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti