router tp.link problema posta eletronica aruba

atacrysms
Messaggi: 38
Iscritto il: 20/03/2011, 19:43
Contatta:

router tp.link problema posta eletronica aruba

Messaggioda atacrysms » 20/06/2011, 17:09

ciao a tutti

da due gironi avevo problemi di conesione ad internet

quindi ho sostituito il modem di alice adsl business con un router wireless tp-link

ora riesco a navigare pero stranamente non riesco piu a spedire la posta eletronica

l' erore che mi apare su cliet di posta eletronica e il seguente

posta eletronica non va piu 553 sorry, you need to supply the correct username and password for SMTP-AUTH (#5.7.1)

la posta eletronica e su un server aruba


[align=center]la fantascienza è tale finché la scienza non riesce a spiegarla ma chi non è stato mai rapito dagli alieni non puo capire certe cose
scusate se sembro un po dislessico ma ho il lobo destro che va in conflitto con il lobo sinistro [/align]

Sigma-tau
Moderatore globale
Messaggi: 565
Iscritto il: 04/06/2010, 16:20
Contatta:

RE: router tp.link problema posta eletronica aruba

Messaggioda Sigma-tau » 20/06/2011, 17:53

Il router non dovrebbe centrare nulla. Verifica quali erano le impostazioni di connessione del vecchio router di Alice (PPPoA-VC oppure PPPoE-LLC), quale era l'MTU utilizzato che potrebbe anche influire. In realtà dovresti clonare pari pari le impostazioni del vecchio router Alice sul nuovo.

atacrysms
Messaggi: 38
Iscritto il: 20/03/2011, 19:43
Contatta:

RE: router tp.link problema posta eletronica aruba

Messaggioda atacrysms » 20/06/2011, 17:56

puo esere una coincidenza ora ri provo a installare il router alice
[align=center]la fantascienza è tale finché la scienza non riesce a spiegarla ma chi non è stato mai rapito dagli alieni non puo capire certe cose

scusate se sembro un po dislessico ma ho il lobo destro che va in conflitto con il lobo sinistro [/align]


Torna a “TP-LINK”

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite