Router TL-WR1043ND + Modem TD-8610 + Alice 20 Mega

nebbia88
Supporter
Messaggi: 3698
Iscritto il: 26/11/2010, 17:15
Contatta:

RE: Router TL-WR1043ND + Modem TD-8610 + Alice 20 Mega

Messaggioda nebbia88 » 28/01/2011, 19:58

cayprose ha scritto:se metto porta 21 tutto funziona se metto altro mumero di porta esempio 212 non funziona.

credo che vada configurato anche il NAS cambiando la porta sul quale lavora no? (ammesso che sia possibile)



cayprose
Messaggi: 18
Iscritto il: 13/11/2010, 10:47
Contatta:

RE: Router TL-WR1043ND + Modem TD-8610 + Alice 20 Mega

Messaggioda cayprose » 28/01/2011, 21:30

si ho cambiato anche quella sul nax

nebbia88
Supporter
Messaggi: 3698
Iscritto il: 26/11/2010, 17:15
Contatta:

RE: Router TL-WR1043ND + Modem TD-8610 + Alice 20 Mega

Messaggioda nebbia88 » 29/01/2011, 13:08

cayprose ha scritto:ho inserito indirizzo con user + psw nel router - ho messo in virtual server: porta xxx + ip nas + protocoll ALL + enable + Common Service Port niente.

Common Service Port niente intendi che hai lasciato su - Select One -?

cayprose ha scritto:si ho cambiato anche quella sul nax

quindi in locale con ftp://ip.nas:212 ti funziona?

cayprose
Messaggi: 18
Iscritto il: 13/11/2010, 10:47
Contatta:

RE: Router TL-WR1043ND + Modem TD-8610 + Alice 20 Mega

Messaggioda cayprose » 29/01/2011, 13:41

nebbia88 ha scritto:
cayprose ha scritto:ho inserito indirizzo con user + psw nel router - ho messo in virtual server: porta xxx + ip nas + protocoll ALL + enable + Common Service Port niente.

Common Service Port niente intendi che hai lasciato su - Select One -?

cayprose ha scritto:si ho cambiato anche quella sul nax

quindi in locale con ftp://ip.nas:212 ti funziona?


non funziona

nebbia88
Supporter
Messaggi: 3698
Iscritto il: 26/11/2010, 17:15
Contatta:

RE: Router TL-WR1043ND + Modem TD-8610 + Alice 20 Mega

Messaggioda nebbia88 » 29/01/2011, 14:40

cayprose ha scritto:
nebbia88 ha scritto:quindi in locale con ftp://ip.nas:212 ti funziona?


non funziona


embeh prima di provare a entrarci da remoto credo che debba andare in lan XD

ma qual'è il modello del NAS? non ho ancora capito come ci accedi normalmente...

cayprose
Messaggi: 18
Iscritto il: 13/11/2010, 10:47
Contatta:

RE: Router TL-WR1043ND + Modem TD-8610 + Alice 20 Mega

Messaggioda cayprose » 29/01/2011, 15:11

nebbia88 ha scritto:
cayprose ha scritto:
nebbia88 ha scritto:quindi in locale con ftp://ip.nas:212 ti funziona?


non funziona


embeh prima di provare a entrarci da remoto credo che debba andare in lan XD

ma qual'è il modello del NAS? non ho ancora capito come ci accedi normalmente...


chiedo scusa entrando ftp://ip.nas:212 funziona, spagliavo io a mettere un numero

nebbia88
Supporter
Messaggi: 3698
Iscritto il: 26/11/2010, 17:15
Contatta:

RE: Router TL-WR1043ND + Modem TD-8610 + Alice 20 Mega

Messaggioda nebbia88 » 29/01/2011, 15:23

7 servers in one
- Samba server (for Windows network shares, Mac OS X)
- NFS server (for Unix, Linux)
- FTP server (remote access via Internet)
- DHCP (automatic network configuration)
- UPnP-AV (Twonky Media, multimedia server, 30 days test version)
- Print server (share Printer via Network)
- iTunes® support

credo che l'unico utilizzabile via Internet sia l'ftp, ma ovviamente ti serve un client ftp!

al di là di questo non sembra proprio una cosa immediata!

http://www.hwupgrade.it/forum/showthread.php?t=2180646

cayprose
Messaggi: 18
Iscritto il: 13/11/2010, 10:47
Contatta:

RE: Router TL-WR1043ND + Modem TD-8610 + Alice 20 Mega

Messaggioda cayprose » 29/01/2011, 15:27

scusa nebbi88
con ftp://ip.nas:212 entra, sbagliavo io un numero.
il nas è ibnas4210

giax
Messaggi: 2
Iscritto il: 26/06/2011, 16:53
Contatta:

RE: Router TL-WR1043ND + Modem TD-8610 + Alice 20 Mega

Messaggioda giax » 26/06/2011, 16:58

Salve a tutti ho un router TP-Link TL WR642G e l'ho collegato ad uno swich che è collegato sua volta al modem alice gate 2...che parametri dv impostare per far funzionare internet dal router??...ho cambiato l'indirizzo del router in 192.168.1.2 per non farlo andare in conflitto con il modem alice e inoltre ho provato ad impostare la rete su PPPoE mettendo nome e psw della linea alice ma internet no va!!

nebbia88
Supporter
Messaggi: 3698
Iscritto il: 26/11/2010, 17:15
Contatta:

RE: Router TL-WR1043ND + Modem TD-8610 + Alice 20 Mega

Messaggioda nebbia88 » 26/06/2011, 20:08

niente PPPoE!
Collega il cavo proveniente dal modem alice su una porta LAN del tp-link!
E disabilita il server dhcp su dhcp settings (sempre del tp-link) :)

giax
Messaggi: 2
Iscritto il: 26/06/2011, 16:53
Contatta:

RE: Router TL-WR1043ND + Modem TD-8610 + Alice 20 Mega

Messaggioda giax » 26/06/2011, 20:57

Perfetto!!...va una meraviglia e funziona anche il wifi!!!...GRAZIEEE!!! :D


Torna a “TP-LINK”

Chi c’è in linea

Visitano il forum: Google Adsense [Bot] e 1 ospite