NO-IP : ddns KO

Telecamere IP per videosorveglianza
foxin
Messaggi: 1
Iscritto il: 16/02/2015, 13:14

NO-IP : ddns KO

Messaggioda foxin » 16/02/2015, 13:48

Buongiorno a tutti ,

sono un possessore ( ad oggi felice ) del modem router TD-W8970 V1.

Da qualche giorno ho dei problemi con il servizio "NO-IP" e l'aggiornamento automatico che il modem esegue :
Ho l'impianto di videosorveglianza di casa , che osservo da internet .
Fino a qualche giorno fà filava tutto liscio, da qualche giorno noto che sulla pagina del modem , relativa al servizio ddns tramite no-ip.com, non è cambiato niente: stesso login stessa pwd ( le ho ridigitate 20 volte per essere sicuro ), ma, ogni volta che tento il login ,resta in CONNECTING per un po' , finchè và timeout .. così, di fatto, non riesco ad aggioranre il nuovo ip su NO-IP.com .. e le telecamere non si vedono ( e mia moglie rompe le scatole ) .. se entro con il mio user e la mia pw su NO-IP .com riesco ad accedere, quindi le credenziali funzionano e sono corrette, e posso modificare manualmente la situazione, rendendo accessibile quindi le telecamere da internet .. Naturalmente fino al successivo cambio di IP del modem.. dovuto a reset o a cambiamento richiesto da TI ....

Sapete se c'è stata qualche novità .. tipo "no-ip" ha cambiato dei parametri.. e quindi devo necessariamente attendere un aggiornamento firmware ( aiuto ) .. oppure il mio TPLINK ha dei problemi ? qualcuno ha il mio stesso problema ? .. ho anche cercato tra i log del modem qualche informazione a riguardo , ma non trovo nessun errore che puo' darmi qualche indicazione .

Chiedo a voi ragazzi se riuscite a rami qualche indicazione a riguardo .

P.s. naturalmente ho provato svariati reset software e hardware del modem .

Grazie a tutti , anche per la sola attenzione.



Torna a “Telecamere IP”

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti