Configurazione TL-WA7210

marcos.gasparini
Messaggi: 2
Iscritto il: 01/05/2014, 22:27

Configurazione TL-WA7210

Messaggioda marcos.gasparini » 08/05/2014, 20:09

Salve a tutti... Qualcuno mi sa dire come configurare l'antenna per accedere a Internet.
Faccio tutta la procedure del Quick Setup come "AP Client Router" ed alla fine , dopo aver verificato il segnale radio, nel panello del menu "WAN" mi indica come "Non collegato" ??? dove sbaglio??? che altro devo settare nel PC ?? Grazie a tutti
:cry:
Ultima modifica di effeti il 08/05/2014, 21:35, modificato 1 volta in totale.
Motivazione: Titolo



Avatar utente
effeti
Moderatore globale
Messaggi: 1650
Iscritto il: 02/06/2010, 15:32
Ha ringraziato: 5 volte
Ringraziato: 12 volte

Re: Configurazione TL-WA7210

Messaggioda effeti » 08/05/2014, 21:41

Ciao, ma a che rete wireless ti devi connettere?
Immagine

marcos.gasparini
Messaggi: 2
Iscritto il: 01/05/2014, 22:27

Re: Configurazione TL-WA7210

Messaggioda marcos.gasparini » 08/05/2014, 22:13

E una rete locale della valle di Susa gestita dalla ACSEL
Il problema e che nella pagina dello status mi indica "WAN port is not connected"

Avatar utente
effeti
Moderatore globale
Messaggi: 1650
Iscritto il: 02/06/2010, 15:32
Ha ringraziato: 5 volte
Ringraziato: 12 volte

Re: Configurazione TL-WA7210

Messaggioda effeti » 09/05/2014, 16:34

Hai sentito la loro assistenza?
Non vorrei che ci sia da abilitare il mac address del TL-WA7210 o qualche altra cosa...
Con il cellulare riesci a collegarti e a navigare?
Immagine

nebbia88
Supporter
Messaggi: 3698
Iscritto il: 26/11/2010, 17:15
Contatta:

Re: Configurazione TL-WA7210

Messaggioda nebbia88 » 11/05/2014, 11:39

posta degli screenshot delle schermate di config e di quella staus ;)


Torna a “TP-LINK”

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti