TL-R470T v2.1 problema apertura porte

PUGLIAPRO
Messaggi: 2
Iscritto il: 02/10/2013, 18:57

TL-R470T v2.1 problema apertura porte

Messaggioda PUGLIAPRO » 02/10/2013, 19:16

Ciao a tutti, spero di avere una risposta che mi aiuti, ho settato vari TL-R470T TL-R470T 1 senza problemi usando la funzione virtual server per aprire le porte relative ai servizi a me utili. COn la V2, anzi V2.1 , mi risulta impossibile ottenere l'apertura di qualsiasi porta verso qualsiasi IP della LAN, siano PC, apparati vari, l'unico modo perchè il router apra le porte è far assegnare dal DHCP interno del router l'IP alla periferica od HOST e cosi' la regola funziona, la porta si apre, ma non ha senso, ho degli apparati tipo centraline, allarmi,c he vogliono un ip statico e stopo nella configurazione di rete, con ogni router non ho mai avuto problemi, con questo non riesco ad uscirne dopo giorni, vi prego di darmi qualche dritta, ho fatto le prove con 3 prodotti diversi, messo anche l'ultimo FW 2013, ma stesso problema, se la perificerica è in DHCP con il router è gestibile, altrimenti anche se la regola la da attiva, sembra tutto ok, la porta rimane chiusa. qualsiasi sia, la 21 come la 5000. Grazie per l'aiuto.



Avatar utente
Loop
Messaggi: 961
Iscritto il: 27/09/2011, 22:38
Ha ringraziato: 2 volte
Ringraziato: 19 volte

Re: TL-R470T v2.1 problema apertura porte

Messaggioda Loop » 03/10/2013, 14:19

Ciao questa non l'avevo mai sentita :o
Contatta l'assistenza inglese dal sito .com e in attesa usa il DHCP con la prenotazione dell'indirizzo IP


Torna a “TP-LINK”

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti