Funzionamento interrotto

Adattatori powerline ethernet e wireless
gdm
Messaggi: 1
Iscritto il: 18/09/2013, 22:54

Funzionamento interrotto

Messaggioda gdm » 18/09/2013, 23:18

Salve ragazzi, bentrovati !
Vi riporto quanto mi è accaduto con le powerline pa511kit.
Un mio amico mi ha regalato questo prodotto in quanto riteneva che non avendo lui a disposizione prese singole alle quali collegare il kit, fossero per lui inutilizzabili.
Al primo mio collegamento invece, il tutto è sembrato funzionare a meraviglia con una connessione automatica verificata tramite un portatile e con successiva navigazione. Il giorno successivo però, collegando lo stesso portatile al cavo della pwln mi sono reso conto che la scheda di rete non riusciva a connettersi, in particolare mi riconosceva la rete come PUBBLICA anziché DOMESTICA senza possibilità di modificarla. Inizialmente ho provato a smanettare sugli indirizzi IP (come letto da più parti) ma il problema è rimasto. La cosa strana è che però il problema ce l'ho anche se ci collego altri dispositivi (es.decoder), li vedo fuori rete ! A questo punto mi sono messo a perdere tempo con il kit, ma invano. Ho fatto diverse prove:
reset dispositivi tramite Powerline Utility (che li riconosce !)
invertito gli adattatori
adottate diverse procedure di installazione
inserite in prese diverse, singole e molto vicine al modem (anch'esso tp-link)
C'è da dire inoltre che i led si accendono correttamente, anche la casetta (home) è fissa !!!
Cosa può essere accaduto ?
C'è una via di uscita ? :?
Grazie 1000



Torna a “Powerline”

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti