Aiuto TP Link TL-wa 7510n

salvy76
Messaggi: 2
Iscritto il: 14/06/2013, 23:47

Aiuto TP Link TL-wa 7510n

Messaggioda salvy76 » 15/06/2013, 0:04

Salve amici sono nuovo mi chiamo Salvatore,non so se è la sezione giusta se non lo è vi chiedo di scusarmi,ecco il mio problema ho un router alice 2 plus,quello con le antennine e di colore bianco per intenderci e ho 2 abitazioni che chiamerò A l'abitazione con Adsl e B quella dove vorrei portare L'adsl della casa A.
Ho acquistato due access point TP Link TL-wa 7510n ho dato una lettura alle istruzioni ma non ho capito gran chè,vorrei chiedere gentilmente il vostro aiuto prima di installarle.
Premetto che le due abitazioni distano in linea d'area circa un 200 mt .
Quello che voglio realizzare è prendere un uscita lan da dietro al router alice e collegarmi al wa 7510n (primario A) e al wa 7510n (secondario B) riuscire di nuovo con il cavo lan e collegami ad un swich che abbia sia 4 uscite lan e sia WI-FI secondo voi potrebbe funzionare?
Attendo lumi e qualche guida passo passo come procedere .Grazie anticipatamente a tutti. :roll:



Avatar utente
effeti
Moderatore globale
Messaggi: 1650
Iscritto il: 02/06/2010, 15:32
Ha ringraziato: 5 volte
Ringraziato: 12 volte

Re: Aiuto TP Link TL-wa 7510n

Messaggioda effeti » 15/06/2013, 11:38

Ciao Salvatore, si potrebbe funzionare.
Nei 200 metri non ci devono essere ostacoli e i due WA7510N devono "vedersi", uno lo configuri come AP e l'altro (dopo che gli hai cambiato indirizzo IP) come client.
Immagine

salvy76
Messaggi: 2
Iscritto il: 14/06/2013, 23:47

Re: Aiuto TP Link TL-wa 7510n

Messaggioda salvy76 » 16/06/2013, 18:36

Ciao Effeti, ci sono riuscito su 200 mt ho 97% di segnale e funzionano alla grande......Grazie di tuto


Torna a “TP-LINK”

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite