Apertura porte per 150MbpS wireless N ADSL 2+ modem router

bubu80
Messaggi: 2
Iscritto il: 09/06/2013, 18:58

Apertura porte per 150MbpS wireless N ADSL 2+ modem router

Messaggioda bubu80 » 09/06/2013, 19:06

Ciao a tutti,

non riesco ad aprire le porte per emule. Ho seguito alla lettera le istruzioni nel web ma non sono riuscita ugualmente.
Sono andata nella sezione impostazioni avanzate-nat-virtual server e ho impostato le porte in udp tcp e per kad ma quando eseguo il test il risultato è negativo.

l'indirizzo ip è statico impostato in configurazione interfaccia-lan- ed è 192.168.1.100

non so piu dove sbattere la testa. Potreste gentilmente darmi una mano?

nb. il firewall l'ho lasciato abilitato

Grazie



Avatar utente
effeti
Moderatore globale
Messaggi: 1650
Iscritto il: 02/06/2010, 15:32
Ha ringraziato: 5 volte
Ringraziato: 12 volte

Re: Apertura porte per 150MbpS wireless N ADSL 2+ modem rout

Messaggioda effeti » 10/06/2013, 7:34

Ciao devi scrivere il modello del router..
Immagine

bubu80
Messaggi: 2
Iscritto il: 09/06/2013, 18:58

Re: Apertura porte per 150MbpS wireless N ADSL 2+ modem rout

Messaggioda bubu80 » 10/06/2013, 14:12

Modello TD-W8951ND
Grazie

Avatar utente
effeti
Moderatore globale
Messaggi: 1650
Iscritto il: 02/06/2010, 15:32
Ha ringraziato: 5 volte
Ringraziato: 12 volte

Re: Apertura porte per 150MbpS wireless N ADSL 2+ modem rout

Messaggioda effeti » 10/06/2013, 17:27

Il procedimento sembra giusto, prova a disattivare cinque minuti il firewall di windows o quello dell'antivirus (solo per vedere se hai id alto) e a disattivare visto che stai aprendo le porte manualmente anche l'uPnP di eMule.
Immagine


Torna a “TP-LINK”

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti