Modem TD-W8961ND problemi con accesso point

esteban
Messaggi: 1
Iscritto il: 10/02/2013, 16:01
Contatta:

Modem TD-W8961ND problemi con accesso point

Messaggioda esteban » 10/02/2013, 16:38

Salve a tutti,
Ho il suddetto modem che ha sempre funzionato benissimo però da quando l'ho collegato a 5 access point (uno per piano tramite cavo ethernet) il collegamento è diventato veramente lento appena lo scollego torna un fulmine.

L'impianto è così fatto:
Ad ogni piano c'è uno swich tl sf1005 dove è collegato ad un access point wa8930 ( mi sembra) più uno a bisogno. Così per 5 piani.

Dove potrebbe essere il problema?



Sigma-tau
Moderatore globale
Messaggi: 565
Iscritto il: 04/06/2010, 16:20
Contatta:

RE: Modem TD-W8961ND problemi con accesso point

Messaggioda Sigma-tau » 11/02/2013, 8:00

I problemi potrebbero essere due: o si tratta di apparato sottodimensionato per la gestione di una rete di 5 AP (sottodimensioanto per quantità di memoria ram, 16 Mbyte, e velocità del processore del router, 280 Mhz), oppure c'è qualche errore di configurazione della rete.
Come sono impostati gli AP?
Hai configurato ciascuno su un canale wireless diverso in modo che non confliggano e non si crei una marea di errori di trasmissione wireless che costringa ad un overhead eccessivo di ritrasmissione?
Chi gestisce le funzioni di server dhcp?
Le sottoreti di ogni AP vedono tutti gli altri pc della rete, oppure solo se stesse?
Tra l'altro, se gli switch sono messi a cascata su un unico cavo, stai usando solo una porta ethernet del router e quindi non i 400 Mbit teoricamente disponibili del suo switch, ma circa 20 Mbit a switch che è una velocità molto bassa.
Insomma servono dettagli sulla configurazione per capire se si può ottimizzare qualcosa.


Torna a “TP-LINK”

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti