TL-WR1043ND briccato?

nebbia88
Supporter
Messaggi: 3698
Iscritto il: 26/11/2010, 17:15
Contatta:

RE: TL-WR1043ND briccato?

Messaggioda nebbia88 » 18/03/2011, 15:12

ma nooo che sfiga!
perche' non l'hai preso da quello che avevo linkato io? XD
NON và bene il ca-45!

http://buffalo.nas-central.org/index.ph ... inkstation

Foto del lavoretto? ^^



paging my name
Messaggi: 9
Iscritto il: 18/02/2011, 0:12
Contatta:

RE: TL-WR1043ND briccato?

Messaggioda paging my name » 18/03/2011, 16:22

però nel link che hai postato non parla di quel cavo, dici che comunque non è utilizzabile? qui sembra l'abbiano utilizzato su altri router.

ecco le immagini (un po' sfocate):
http://img13.imageshack.us/img13/4213/modtj.jpg
http://img19.imageshack.us/img19/8462/mod1n.jpg

sembra un lavoro decente?

nebbia88
Supporter
Messaggi: 3698
Iscritto il: 26/11/2010, 17:15
Contatta:

RE: TL-WR1043ND briccato?

Messaggioda nebbia88 » 18/03/2011, 18:47

no, ma siccome ne nominava altri che escludeva, sono convinto che non vada bene XD
Spero non abbiano sbagliato a scrivere in quel topic, oggi ho cercato nokia ca-45 serial ma non ho trovato NULLA apparte questo:
https://forum.openwrt.org/viewtopic.php ... 30#p120730

e sono quasi sicuro che abbia sbagliato a scrivere...

se non vuoi fartelo cambiare puoi aprirlo e vediamo che c'è dentro ;)

Pessime le foto (fatte col cellulare spero XD) ma mi pare ottimo il lavoro!

EDIT: ho notato ora.. 14MP!! come sprecare mega e mega di spazio ogni foto LOL
Ma non ce l'ha la funzione macro XD

paging my name
Messaggi: 9
Iscritto il: 18/02/2011, 0:12
Contatta:

RE: TL-WR1043ND briccato?

Messaggioda paging my name » 19/03/2011, 8:23

hai ragione, per sicurezza preferisco chiedere il cambio (dovuto), spero non passi un mese prima che mi arrivi il cavo giusto...

perdonatemi per le foto, le ho scattate molto velocemente con una macchina che tra l'altro non avevo mai usato

nebbia88
Supporter
Messaggi: 3698
Iscritto il: 26/11/2010, 17:15
Contatta:

RE: TL-WR1043ND briccato?

Messaggioda nebbia88 » 19/03/2011, 11:55

paging my name ha scritto:perdonatemi per le foto, le ho scattate molto velocemente con una macchina che tra l'altro non avevo mai usato

lol figurati, era una battuta :p


Torna a “TP-LINK”

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti