TL-WA801ND non riesco a configurarlo alla mi adsl Alice

Bietto
Messaggi: 1
Iscritto il: 11/12/2012, 23:54
Contatta:

TL-WA801ND non riesco a configurarlo alla mi adsl Alice

Messaggioda Bietto » 12/12/2012, 0:08

Salve a tutti,
ho un problema ne configurare il TP-LINK ( modello TL-WA801ND ) al mio modem alice gate non wifi.
Mi spiego meglio, volevo una rete wifi in casa dato che mi volevo conettere ad internet con il mio iphone e con altri dispositivi ma non ho una adsl con dispositivo wifi, allora mi hanno consigliato di prendere questo modem TP-LINK che si sarebbe adattato alla mia adsl e avrebbe trasmesso internet anche tramite wifi.
L'unico problema è che ho la rete wifi e il mio cellulare la rileva e si conette solo che non c'è alcuna copertura ad internet.
Quindi essendo molto ignorante in materia sicuramente non l'ho configurato bene o ho sbagliato il collegamento dei cavi.
Potreste aiutarmi ??
Vi ringrazio anticipatamente



nebbia88
Supporter
Messaggi: 3698
Iscritto il: 26/11/2010, 17:15
Contatta:

RE: TL-WA801ND non riesco a configurarlo alla mi adsl Alice

Messaggioda nebbia88 » 18/12/2012, 20:50

sbagliare i cavi mi pare impossibile.. almeno che tu non abbia mandato l'uscita POE nel router alice..
mi raccomando sempre e solo l'AP sulla porta POE!

detto cio', lascia le impostazioni di default, o resettalo tramite il tastino posteriore.. la rete si chiamerà TP_LINK etcetc.. il led corrispondente alla porta del router usata si accende vero?


Torna a “TP-LINK”

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite