Tl-wa5210g non logga

Skizzoman
Messaggi: 33
Iscritto il: 24/10/2012, 18:53
Contatta:

Tl-wa5210g non logga

Messaggioda Skizzoman » 09/12/2012, 16:54

Come mi era gia' successo, capita che il wa5210g anche con segnale a fondo scala non mi faccia accedere, mi chiede la psw ma poi mi dice impossibile connettere.il reboot non e' sufficiente, devo fare il reset di fabbrica e reimpostare tutto.ho un dubbio... Io il dhcp lo tengo disattivato, la connessione gliela servo poe tramite plc collegati a un hag fastweb. Come ip ci metto 192.168.1.150 fastweb comincia a assegnare da 128, quindi son ben lontano.il mio dubbio e' che obblighi fastweb a dare l' ip a chi si collega quando invece dovrebbe farlo lui come sottorete.nel caso specifico adesso mi da 192.168.1.132 e gateway 192.168.1.254 sull' ipad che ho in mano che e' connesso al 5210 ha quindi un ip assegnato da fw e dns fastwebnet.devo per caso attivarlo? Puo' essere questa la causa di questi blocchi? Di fatto da rete originale fw quella che porto col poe entro tranquillamente nel firmware, e mi fa modificare e vedere tutto, semplicemente non mi connette per navigare. Reset di fabbrica ci rimetto ip e psw e funziona tutto. Perche'?



LUCAJEK
Messaggi: 2
Iscritto il: 21/12/2012, 16:41
Contatta:

RE: Tl-wa5210g non logga

Messaggioda LUCAJEK » 21/12/2012, 17:24

salve a tutti Sono nuovo

ho un problema a configurare il TL-WA5210 per colegarmi a una rete wifi libera con un pc con cavo di rete
qualcuno cortesemente mi puo' aiutare!

grazie


Torna a “TP-LINK”

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti