TL-MR3420 & onda mt525up

maidiremaik
Messaggi: 66
Iscritto il: 20/01/2011, 20:33
Contatta:

TL-MR3420 & onda mt525up

Messaggioda maidiremaik » 20/01/2011, 20:59

sapete se è possibile far riconoscere questa chiavetta al router in oggetto?



maidiremaik
Messaggi: 66
Iscritto il: 20/01/2011, 20:33
Contatta:

RE: TL-MR3420 & onda mt525up

Messaggioda maidiremaik » 21/01/2011, 6:58

mi rispondo da solo , la ho provata e va , il ping è decisamente migliore della mw833!!!

Avatar utente
effeti
Moderatore globale
Messaggi: 1650
Iscritto il: 02/06/2010, 15:32
Ha ringraziato: 5 volte
Ringraziato: 12 volte

RE: TL-MR3420 & onda mt525up

Messaggioda effeti » 21/01/2011, 10:35

Grazie per l'informazione ;)
Immagine

maidiremaik
Messaggi: 66
Iscritto il: 20/01/2011, 20:33
Contatta:

RE: TL-MR3420 & onda mt525up

Messaggioda maidiremaik » 22/01/2011, 8:01

effeti ha scritto:Grazie per l'informazione ;)


Purtroppo devo fare un aggiornamento sulla situazione che accade quando inserisco la chiavetta mt825up della onda.
premetto che il firmware in oggetto è l'ultimo prelevabile.
Dunque messa la chiavetta , questa al primo avvio del router viene riconosciuta perfettamente , successivamente si collega e il tutto resta stabile per una buona mezz'ora. successivamente accade l'irreparabile , cioè mi compare la scritta unplugged e si ha la disconnessione. a questo punto se faccio reboot del router da pannello http al successivo riavvio la chiavetta viene riconosciuta come modem usb 3g "generico" e si collega normalmente ma il tutto porta ad un innalzamento dei ping : mi spiego meglio :
quando la chiavetta viene vista come onda mt525up i ping sono da paura , a volta mi scende anche sotto i 60ms a testimonianza del fatto che la chiavetta ha un "signor" hardware.
quando poi viene vista come modem usb generico i ping si attestano su valori di poco superiori ai 100 ms. penso che c'è ancora da lavorare sul riconoscimento di questa chiavetta , anzi se posso fare da betatester sono qua , mi diverto a testare :D
Fatemi sapere!!!!

Avatar utente
effeti
Moderatore globale
Messaggi: 1650
Iscritto il: 02/06/2010, 15:32
Ha ringraziato: 5 volte
Ringraziato: 12 volte

RE: TL-MR3420 & onda mt525up

Messaggioda effeti » 22/01/2011, 15:59

Usi prolunghe usb ?
E' una cosa che mi succedeva quando usavo una prolunga USB di scadente qualità.
Immagine

maidiremaik
Messaggi: 66
Iscritto il: 20/01/2011, 20:33
Contatta:

RE: TL-MR3420 & onda mt525up

Messaggioda maidiremaik » 22/01/2011, 18:20

veramente la ho attaccata ad un hub con il cavo doppio (quello dati/power e power)
ora la sto testando diretta solo con il cavo dati/power e sembra tenga bene... incrociamo le dita!


Torna a “TP-LINK”

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti