Upload inesistente con mr3420

panda67
Messaggi: 2
Iscritto il: 21/09/2012, 8:55
Contatta:

Upload inesistente con mr3420

Messaggioda panda67 » 21/09/2012, 9:08

Buongiorno a tutti è il mio primo messaggio, Volevo chiedervi come da oggetto il malfuzionamento in upload del router provato con due chiavette diverse Huawei E1550 e una vodafone K3765-Z sia col cavo che in wireless ; invece entrambe attacate al Pc vanno bene.
Lo speedtest mi da errore ovviamente in upload , il download va bene invece.
Secondo voi è qualche parametro da cambiare o devo farmi sostituire il router:huh:

Aggiungo che ho installato l'ultimo Firmware disponibile sul sito.

Grazie per l'attenzione

Alex



Sigma-tau
Moderatore globale
Messaggi: 565
Iscritto il: 04/06/2010, 16:20
Contatta:

RE: Upload inesistente con mr3420

Messaggioda Sigma-tau » 21/09/2012, 9:42

Dopo l'aggiornamento hai effettuato un reset dell'apparato? Con il precedente firmware il problema si manifestava?

panda67
Messaggi: 2
Iscritto il: 21/09/2012, 8:55
Contatta:

RE: Upload inesistente con mr3420

Messaggioda panda67 » 21/09/2012, 12:56

Sigma-tau ha scritto:Dopo l'aggiornamento hai effettuato un reset dell'apparato? Con il precedente firmware il problema si manifestava?


Ciao e grazie per avermi risposto
il reset l' ho fatto ovviamente, si il problema si manifestava anche prima per questo ho deciso di aggiornarlo ho notato che la velocità è più bassa con il router che attaccando la penna direttamente al Pc


Torna a “TP-LINK”

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti