TL-MR3420 3G/3.75G Wireless N Router

keizer
Messaggi: 12
Iscritto il: 23/11/2010, 13:36
Contatta:

RE: TL-MR3420 3G/3.75G Wireless N Router

Messaggioda keizer » 17/12/2010, 19:19

Aggiorno la mia situazione: ora la chiavetta e173 funziona!:D
Anche col fw gentilmente inviatomi da Admin la chiavetta risultava non funzionante. Però nel frattempo ho ricevuto dall'assistenza tecnica della tplink il file .bin della e173, ed ora viene rilevata correttamente. Non ho ancora provato a settare tutti i parametri, ma in generale sembra funzionare tutto bene.
L'unica nota è che quando si disconnette (un po troppo spesso, ma potrebbe essere causa del tempo e della tim) ci mette un po a ricollegarsi..
Cmq grazie a tutti per l'aiuto!;)



dixi64
Messaggi: 76
Iscritto il: 24/09/2010, 11:02
Contatta:

RE: TL-MR3420 3G/3.75G Wireless N Router

Messaggioda dixi64 » 25/12/2010, 21:24

Ciao a tutti e buone feste e soprattutto...............buon tp link a tutti per l'anno nuovo! Prodotti veramente ottimi! Confermo!

jorge g
Messaggi: 1
Iscritto il: 26/12/2010, 13:13
Contatta:

RE: TL-MR3420 3G/3.75G Wireless N Router

Messaggioda jorge g » 26/12/2010, 14:40

Buon giorno a tutti mi sono appena iscritto e non io n’intendo tanto de collegare router, spero che possiate aiutarmi: ho comprato il TL-LINK TL-MR3420 per potere collegare un PC tramite cavi e altri due portatile tramite antenna. Ho configurato (d’accordo al manuale) il router ma non riesco ad avere segnale d’internet nel router, (è come se il modem e il router no “parlassero” fra di loro). Il modem ADSL e della tele2. Potete darmi qualche consiglio? Grazie a tutti.

nebbia88
Supporter
Messaggi: 3698
Iscritto il: 26/11/2010, 17:15
Contatta:

RE: TL-MR3420 3G/3.75G Wireless N Router

Messaggioda nebbia88 » 26/12/2010, 21:51

su che porta hai collegato il cavo del modem adsl?
immagino che il modem adsl sia in realtà un altro router, puoi scrivere il modello?

bertosax92
Messaggi: 6
Iscritto il: 03/01/2011, 14:34
Contatta:

RE: TL-MR3420 3G/3.75G Wireless N Router

Messaggioda bertosax92 » 03/01/2011, 14:41

buon anno!

ciao volevo chiedervi delle semplici info.
sto' per acquistare il TP-LINK TL-MR342 da abbinare con la chiavetta huawei e 1692. qualcuno l'ha provata con questo router?funziona?

poi l'installazione e' semplice ? il manuale nella confezione e' in italiano ed e' chiaro?

grazie mille!

Avatar utente
effeti
Moderatore globale
Messaggi: 1650
Iscritto il: 02/06/2010, 15:32
Ha ringraziato: 5 volte
Ringraziato: 12 volte

RE: TL-MR3420 3G/3.75G Wireless N Router

Messaggioda effeti » 03/01/2011, 18:44

Ciao, buon anno anche a te !
La Huawei e1692 funziona bene, l'ha provata un utente del forum.
L'installazione ed in manuale sono in inglese ma tranquillo è abbastanza semplice e poi ci siamo noi :D
Immagine

cecco
Messaggi: 13
Iscritto il: 24/11/2010, 9:33
Contatta:

RE: TL-MR3420 3G/3.75G Wireless N Router

Messaggioda cecco » 04/01/2011, 11:09

Buongiorno a tutti e buon 2011 ragazzi.....

prima di tutto vi faccio i complimenti per il forum da perfetto "ignorante" sulla materia router seguendo le vostre indicazioni sono riuscito a configurare il mio tl mr-3420....(c'ho messo 2 settimane ma va bene cosi :D .
preso dall' entusiasmo ho acquistato anche una telecamera ip wifi....sono riuscito a configurare anche questa...ma ho qualche problemino....vi spiego.
Se vado sull' indirizzo ip della telecamera dal mio pc (utilizzando la rete wirelees o lan) accedo e visualizzo le immagini. se provo dall' esterno (mi sono registrato anche a no-ip utilizzando la funzione port redirect 80) non mi da accesso (da la classica pagina di errore).
sul router ho configurato il dmz e inserito i parametri su ddns.
sulla telecamera ho impostato tutto come da manuale e il pnp mi da ok.
Ho poi fatto milioni di prove dal mio indirizzo rancam.no-ip.org ma nulla... solo un paio di volte sono riuscito a collegarmi dal cellulare via wap e non via web. Mi scuso anticipatamente se ho sbagliato a scrivere qui il post :s ma chi può mi dia una mano:D........grazie in anticipo Cecco

nebbia88
Supporter
Messaggi: 3698
Iscritto il: 26/11/2010, 17:15
Contatta:

RE: TL-MR3420 3G/3.75G Wireless N Router

Messaggioda nebbia88 » 04/01/2011, 11:33

che telecamera è?
io credo che tu debba usare un altra porta (dovrebbe essere configurabile dal pannello della cam), e poi per accedere mettere "http://rancam.no-ip.org:porta" non la 80...
poi cmq io uso dyndns.org, ma non credo centri...

EDIT: ma rancam è il nick che hai scelto tu?

cecco
Messaggi: 13
Iscritto il: 24/11/2010, 9:33
Contatta:

RE: TL-MR3420 3G/3.75G Wireless N Router

Messaggioda cecco » 04/01/2011, 11:55

Ciao Nebbia,

la porta che uso per la telecamera è la 81 ed ho già provato mettendo alla fine dell' indirizzo il :81 da "intranet" mettendo 192.168.1.100:81 si collega trnquillamente.....ho provato anche io con dyndns ed ero riuscito a configurarlo anche su ddns della telecamera. la telecamera è questa:
http://cgi.ebay.it/TELECAMERA-IP-WIFI-I ... 4cf3b707c1.

non so se posso attaccare link se non si puo' chiedo scusa e tolgo subito il link.

Avatar utente
effeti
Moderatore globale
Messaggi: 1650
Iscritto il: 02/06/2010, 15:32
Ha ringraziato: 5 volte
Ringraziato: 12 volte

RE: TL-MR3420 3G/3.75G Wireless N Router

Messaggioda effeti » 04/01/2011, 12:54

3 Italia e Vodafone sono dietro NAT quindi niente da fare, stai usando uno di questi gestori ?
Immagine

mastercross
Messaggi: 4
Iscritto il: 17/12/2010, 11:56
Contatta:

RE: TL-MR3420 3G/3.75G Wireless N Router

Messaggioda mastercross » 04/01/2011, 13:29

allora, finalmente sono riuscito a collegarmi tramite vista ma solamente senza password,
ho provato ad effettuare collegamento tramite password wpa2/WPA ma con vista non ci riesco proprio mentre con windows 7 e xp va alla perfezione.
Il computer si collega con il router tp link ma poi non riesco a navigare su internet, e' un problema di vista
Non riesco a capire il problema della password con vista, qualcuno e' riuscito a risolverlo?
grazie a tutti

nebbia88
Supporter
Messaggi: 3698
Iscritto il: 26/11/2010, 17:15
Contatta:

RE: TL-MR3420 3G/3.75G Wireless N Router

Messaggioda nebbia88 » 04/01/2011, 14:09

mastercross ha scritto:Il computer si collega con il router tp link ma poi non riesco a navigare su internet, e' un problema di vista
Non riesco a capire il problema della password con vista, qualcuno e' riuscito a risolverlo?
grazie a tutti

questo è parecchio strano.. hai impostato manualmente gli ip o hai lasciato su "ottieni automaticamente"?

http://www.fastweb.it/myfastpage/assist ... /#Sezione5

mastercross
Messaggi: 4
Iscritto il: 17/12/2010, 11:56
Contatta:

RE: TL-MR3420 3G/3.75G Wireless N Router

Messaggioda mastercross » 04/01/2011, 14:11

nebbia88 ha scritto:
mastercross ha scritto:Il computer si collega con il router tp link ma poi non riesco a navigare su internet, e' un problema di vista
Non riesco a capire il problema della password con vista, qualcuno e' riuscito a risolverlo?
grazie a tutti

questo è parecchio strano.. hai impostato manualmente gli ip o hai lasciato su "ottieni automaticamente"?

http://www.fastweb.it/myfastpage/assist ... /#Sezione5


ho lasciato impostato su ottiene automaticamente
cosa posso provare

cecco
Messaggi: 13
Iscritto il: 24/11/2010, 9:33
Contatta:

RE: TL-MR3420 3G/3.75G Wireless N Router

Messaggioda cecco » 04/01/2011, 14:17

effeti ha scritto:3 Italia e Vodafone sono dietro NAT quindi niente da fare, stai usando uno di questi gestori ?


Salve effeti,

si per connettermi utilizzo un contratto vodafone che cosa intendi per nat?
da cellulare però sono riuscito a connettermi in wap alla telecamera.

nebbia88
Supporter
Messaggi: 3698
Iscritto il: 26/11/2010, 17:15
Contatta:

RE: TL-MR3420 3G/3.75G Wireless N Router

Messaggioda nebbia88 » 04/01/2011, 16:06

mastercross ha scritto:ho lasciato impostato su ottiene automaticamente
cosa posso provare

apri il prompt dei comandi (start, esegui, "cmd") e digita "ipconfig /all"


Torna a “TP-LINK”

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti