TL-MR3420 3G/3.75G Wireless N Router

blerk
Messaggi: 4
Iscritto il: 01/10/2011, 20:48
Contatta:

RE: TL-MR3420 3G/3.75G Wireless N Router

Messaggioda blerk » 01/10/2011, 20:56

Salve ragazzi scusate l'OT ma avrei un quesito.
Ho da poco sottoscritto un abbonamento adsl con infostrada e visto ke posseggo un Modem Alice Gate VoIP 2 Plus Wi-Fi (prima ero con telecom) ora il modem mi fa connettere sl 2 pc insieme, purtroppo ho la necessita di connetterne di più.
Ora la mia ricerca per un router e ricaduta sul TL-MR3420, ora volevo sapere se è compatibile con il mio modem.

Grazie...



carlodalatri
Messaggi: 5
Iscritto il: 06/10/2011, 10:08
Contatta:

RE: TL-MR3420 3G/3.75G Wireless N Router

Messaggioda carlodalatri » 06/10/2011, 10:14

Ciao ragazzi, sono nuovo del forum.
Ho acquistato il 3420 (a giorni mi arriverà a casa), ora vorrei prendere una internet key, ho visto la ONDA MT835UP, però nella lista di compatibilità non è presente... :(
Sapete dirmi se funziona oppure no?
In alternativa ho visto anche la Olivetti 145 e la Huawei E1800 (qualcuno ha testato una di queste?).

Avatar utente
giova64
Messaggi: 327
Iscritto il: 06/03/2013, 22:06
Ha ringraziato: 5 volte
Ringraziato: 3 volte

RE: TL-MR3420 3G/3.75G Wireless N Router

Messaggioda giova64 » 06/10/2011, 13:26

ciao,
io posso confermarti che la huawei e1800 "stand alone" funziona senza nessun problema.
SG-S3 (sKippiorom v13) - SG-Tab 2 7.0 Wi-Fi (Jelly Bean 4.2.2) - SG-T111 (Jelly Bean 4.2.2)
La responsabilità di quello che fai sui dispositivi, sarà solo tua; Il nostro impegno rimane sempre quello di aiutare nelle nostre possibilità

carlodalatri
Messaggi: 5
Iscritto il: 06/10/2011, 10:08
Contatta:

RE: TL-MR3420 3G/3.75G Wireless N Router

Messaggioda carlodalatri » 06/10/2011, 15:45

elmegio5 ha scritto:ciao,
io posso confermarti che la huawei e1800 "stand alone" funziona senza nessun problema.


Io vorrei perndere la E1800 con il pack senza limiti di TIM. Ci sono problemi al riguardo?

Avatar utente
giova64
Messaggi: 327
Iscritto il: 06/03/2013, 22:06
Ha ringraziato: 5 volte
Ringraziato: 3 volte

RE: TL-MR3420 3G/3.75G Wireless N Router

Messaggioda giova64 » 06/10/2011, 19:25

il tp-link 3420 non dovrebbe avere problemi nemmeno con quella brand tim;

vedi lista!
SG-S3 (sKippiorom v13) - SG-Tab 2 7.0 Wi-Fi (Jelly Bean 4.2.2) - SG-T111 (Jelly Bean 4.2.2)
La responsabilità di quello che fai sui dispositivi, sarà solo tua; Il nostro impegno rimane sempre quello di aiutare nelle nostre possibilità

cdman
Messaggi: 48
Iscritto il: 09/02/2011, 14:03
Contatta:

RE: TL-MR3420 3G/3.75G Wireless N Router

Messaggioda cdman » 07/10/2011, 10:12

da me e un paio di settimane che il router tende a impallarsi tipo ora internet va ma non si carica l'interfaccia web del router, nonostante però al ping risponda senza problemi; son varie volte che mi fa sto scherzo , e l'unico modo per riavere l'interfaccia è quello di togliere corrente e rimetterla..

nebbia88
Supporter
Messaggi: 3698
Iscritto il: 26/11/2010, 17:15
Contatta:

RE: TL-MR3420 3G/3.75G Wireless N Router

Messaggioda nebbia88 » 07/10/2011, 10:15

idem con il wr941nd.. non ho mai trovato una soluzione, pero' và a periodi, fa dei mesi senza impallarsi.
non ho trovato correlazione con la temperatura o altro... ho come la sensazione che gli arrivi qualcosa da internet e lo faccia impallare XD

Avatar utente
Loop
Messaggi: 961
Iscritto il: 27/09/2011, 22:38
Ha ringraziato: 2 volte
Ringraziato: 19 volte

RE: TL-MR3420 3G/3.75G Wireless N Router

Messaggioda Loop » 07/10/2011, 10:26

Stesso problema, il led sys smette di lampeggiare e l'interfaccia web non funziona.
Pensavo fosse la mia vecchia scheda wireless e linux ma vedo che non è così :-/

cdman
Messaggi: 48
Iscritto il: 09/02/2011, 14:03
Contatta:

RE: TL-MR3420 3G/3.75G Wireless N Router

Messaggioda cdman » 07/10/2011, 11:56

ecco se già reimpallato di nuovo .. però ho notato che rispetto alle settimane scorse da questa, quando il router fa "il matto" la lucetta di fronte che riguarda il 3G ( non quella sulla chiavetta) lampeggia a volte in modo strano tipo lampeggi super veloci oppure rimane spenta per un po di secondi poi riappare lampeggia poco e cosi via ..

JadeFalcon
Messaggi: 1
Iscritto il: 20/09/2011, 0:17
Contatta:

RE: TL-MR3420 3G/3.75G Wireless N Router

Messaggioda JadeFalcon » 07/10/2011, 15:45

Salve,

scusate il disturbo, sono anchio qui a chiedervi se qualcheduno di voi ha testato la chiavetta Onda MT835UP con il TL-MR3420, ho visto diverse persone chiederlo ma non mi pare ci sia stata una risposta precisa in merito.

grazie.

Zioca
Messaggi: 12
Iscritto il: 06/12/2010, 13:48
Contatta:

RE: TL-MR3420 3G/3.75G Wireless N Router

Messaggioda Zioca » 07/10/2011, 20:50

cdman ha scritto:ecco se già reimpallato di nuovo .. però ho notato che rispetto alle settimane scorse da questa, quando il router fa "il matto" la lucetta di fronte che riguarda il 3G ( non quella sulla chiavetta) lampeggia a volte in modo strano tipo lampeggi super veloci oppure rimane spenta per un po di secondi poi riappare lampeggia poco e cosi via ..


Stessa cosa succede a me, magari va bene per un'ora poi si impalla, pensavo fosse un problema di temperatura, ma anche un ventilatore non cambia niente, spegnendo e riaccendendo riparte!!
L'ho preso a dicembre 2010 ed è sempre andato bene!
Ho anche aggiornato il firmware ma non è cambiato nulla.
Che prove possiamo fare per identificare il problema?

Ciao.
Router TL-MR3420 Chiavetta Huawei E1820 E372 400 ore TIM

cdman
Messaggi: 48
Iscritto il: 09/02/2011, 14:03
Contatta:

RE: TL-MR3420 3G/3.75G Wireless N Router

Messaggioda cdman » 07/10/2011, 21:20

Zioca ha scritto:Stessa cosa succede a me, magari va bene per un'ora poi si impalla, pensavo fosse un problema di temperatura, ma anche un ventilatore non cambia niente, spegnendo e riaccendendo riparte!!
L'ho preso a dicembre 2010 ed è sempre andato bene!
Ho anche aggiornato il firmware ma non è cambiato nulla.
Che prove possiamo fare per identificare il problema?


Ciao io ho provato ad andare su Security --> Advanced Security:

Packets Statistics Interval (5 ~ 60):  Seconds qui ho messo 60
Abilitato il DOS protection e messo le spunte su tutte le voci tranne l'ultima e salvato le impostazioni.

Attualmente sono 5 ore e qualcosa che ( per ora ) che funziona senza fare le bizze.

Non resta che attendere

Firmware Version: 3.12.8 Build 110418 Rel.43954n




Ciao.
[/quote]

Zioca
Messaggi: 12
Iscritto il: 06/12/2010, 13:48
Contatta:

RE: TL-MR3420 3G/3.75G Wireless N Router

Messaggioda Zioca » 08/10/2011, 8:26

cdman ha scritto:
Ciao io ho provato ad andare su Security --> Advanced Security:

Packets Statistics Interval (5 ~ 60):  Seconds qui ho messo 60
Abilitato il DOS protection e messo le spunte su tutte le voci tranne l'ultima e salvato le impostazioni.

Attualmente sono 5 ore e qualcosa che ( per ora ) che funziona senza fare le bizze.

Non resta che attendere

Firmware Version: 3.12.8 Build 110418 Rel.43954n




Ciao.


Grazie per i suggerimenti, ho fatto varie prove questa mattina, il router non funziona bene la velocità si riduce drasticamente rispetto al collegamento diretto al PC via USB, in particolare l'Upload che è sempre 1,5 1,6 Mbit/s diventa massimo 0,9 1 Mbit/s, il ping si allunga, il download si riduce anch'esso però è più difficile da quantificare perchè è soggetto a variazioni dovute al carico di rete, insomma sembra impallato ...
Anche il riconoscimento della chiavetta è diventato più lento, occorrono più tentativi prima che si colleghi.
Preciso che il collegamento avviene sempre alla stessa cella con antenna direttiva, per cui le condizioni di accesso alla rete non cambiano.
Io ho installato l'ultimo firmware disponibile sul sito TPLink.
Chiavetta come da firma Huawei 1820, rete TIM.

Ciao.
Router TL-MR3420 Chiavetta Huawei E1820 E372 400 ore TIM

nebbia88
Supporter
Messaggi: 3698
Iscritto il: 26/11/2010, 17:15
Contatta:

RE: TL-MR3420 3G/3.75G Wireless N Router

Messaggioda nebbia88 » 08/10/2011, 9:08

cdman ha scritto:Ciao io ho provato ad andare su Security --> Advanced Security:.........

Grande! non ci avevo mai pensato, ho abilitato tutto pure io tranne le ultime 2, se fosse questo confermerebbe la mia sensazione che era "qualcosa" dall'esterno che lo faceva piantare....

il problema è che sul mio i blocchi sono abbastanza rari e random, non sono sicuro di accorgermi se c'è differenza o no XD


P.S. hai letto la nota vero?

Note: FLOOD Filtering will take effect only when the Traffic Statistics in System Tools is enabled.

cdman
Messaggi: 48
Iscritto il: 09/02/2011, 14:03
Contatta:

RE: TL-MR3420 3G/3.75G Wireless N Router

Messaggioda cdman » 08/10/2011, 9:25

nebbia88 ha scritto:
cdman ha scritto:Ciao io ho provato ad andare su Security --> Advanced Security:.........

Grande! non ci avevo mai pensato, ho abilitato tutto pure io tranne le ultime 2, se fosse questo confermerebbe la mia sensazione che era "qualcosa" dall'esterno che lo faceva piantare....

il problema è che sul mio i blocchi sono abbastanza rari e random, non sono sicuro di accorgermi se c'è differenza o no XD


P.S. hai letto la nota vero?

Note: FLOOD Filtering will take effect only when the Traffic Statistics in System Tools is enabled.



il traffic statistic lo sempre messo abilitato . cmq per ora prosegue nell'essere stabile e l'interfaccia web riesco ancora a vederla .. speriamo di aver trovato la soluzione , anche perchè negli ultimi tempi mi capita di doverlo riavviare anche 3/4 volte in una giornata.
buon fine settimana


Torna a “TP-LINK”

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti